Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Mo 23. Okt 2017, 17:27



Auf das Thema antworten  [ 3 Beiträge ] 
fehlendes Meldebild bei Feuermeldern 
Autor Nachricht
OpenFireSource-Team

Registriert: So 28. Okt 2012, 08:45
Beiträge: 179
Hallo zusammen,

wie der Titel des Themas schon sagt, gab es bei uns schon mehrfach die Frage warum bei einem Feuermelder kein Meldebild angezeigt wird? Die Antwort ist ganz einfach auf dem Alarmfax steht kein Meldebild.
Da bis jetzt noch niemand was dazu gesagt hat, würde ich gerne wissen ob das bei euch auch mal ein Thema war/ist?

Schöne Grüße

Philipp


Mo 5. Sep 2016, 12:57
Profil
OpenFireSource-Team

Registriert: So 28. Okt 2012, 01:08
Beiträge: 1231
Für uns war das kein Thema,

Das Stichwort ist gefüllt mit "B BMA" das reicht doch. Was fehlt euch denn hier als Info?

_________________
Gruß Christian

Projektleitung
--------
Kein Support via PN!


Mo 5. Sep 2016, 13:08
Profil Website besuchen
OpenFireSource-Team

Registriert: So 28. Okt 2012, 08:45
Beiträge: 179
Im Landkreis München gibt es leider kein Stichwort.

Ich lass dir mal ein Alarmfax im Briefkasten zukommen, dann siehst du das Problem.


Mo 5. Sep 2016, 14:45
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 3 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de